Külastage ka meie ametlikku Facebook lehte!

honda käivitus probleem

Kasutaja avatar
JU57FL1P
Honda Paranoic
Postitusi: 355
Liitunud: 27 Juul 2013 10:27

honda käivitus probleem

PostitusPostitas JU57FL1P » 31 Aug 2014 22:56

Nonii, ma ise sain hakkama kuid jagan infot, kui kellegil peaks juhtuma.

Nimelt sõitsin tankla juurde öösel, ja hakkasin autot tööle panema, süüde läks ilusti, ootasin kuna tuled kustuvad, ning starterit andes kadus kogu vool ära, koguaeg nii. süüde läks aga starterit mitte.

peas käisid mõtted relee üle, kuid probleemiks oli halb ühendus aku ja klemmi vahel!

loll viga ning mul läks 10 minutit et seda lihtsat asja vaadata, sest peas käisid mõtted keerulisemate asjade ümber :D

Kasutaja avatar
matu253
Honda Paranoic
Postitusi: 5899
Liitunud: 13 Mär 2008 15:13
Asukoht: Viljandi, V6hma, P6ltsamaa, 56811599
Telefon: 56811599
Kontakt:

PostitusPostitas matu253 » 01 Sept 2014 11:19

olen kogenud ja tookord taipas sõber kohe ära milles häda :D
GOOD RICE! :gigi:
M/V: arvuti juppe
1km -> 180km/h
Save The SOHC-s

Kasutaja avatar
HoCi
#Juhatuse liige
Postitusi: 11771
Liitunud: 11 Juun 2003 23:44
Asukoht: Tartu
Kontakt:

PostitusPostitas HoCi » 01 Sept 2014 12:55

Aga mis võib olla, kui auto lihtsalt ei lähe käima. Ei luba ega midagi. Võtit keerates starter käib ilusti ringi aga üldse ei luba. Ja natuke hiljem jälle läheb ilusti käima. Tundub, et viga esineb kõige rohkem just siis, kui autoga on eelnevalt sõidetud.
FASTIME.EE - KÕIK VAJALIK KIIREKS SÕIDUKS (kirjuta mulle, kui midagi vaja :) )
Pilt

Kasutaja avatar
Raigo
Honda Paranoic
Postitusi: 5658
Liitunud: 13 Nov 2008 13:24
Asukoht: Harjumaa Assaku City

PostitusPostitas Raigo » 01 Sept 2014 19:24

Enda 98 aasta hb murdus lampi mõigu selveri ees miinus klemm ära . Aku küljest minev keresse . Kere poolt otsast siis . 10 mintsa otsisin viga , et miks järsku voolu pole .

Kasutaja avatar
JU57FL1P
Honda Paranoic
Postitusi: 355
Liitunud: 27 Juul 2013 10:27

PostitusPostitas JU57FL1P » 01 Sept 2014 21:52

HoCi kirjutas:Aga mis võib olla, kui auto lihtsalt ei lähe käima. Ei luba ega midagi. Võtit keerates starter käib ilusti ringi aga üldse ei luba. Ja natuke hiljem jälle läheb ilusti käima. Tundub, et viga esineb kõige rohkem just siis, kui autoga on eelnevalt sõidetud.


mul ka esineb taoline asi vahepeal, pigem just siis kui ei oota süüte andmisel kuni tuled kustuvad. peale seda läheb alati max 2st pöördest.

Kasutaja avatar
HoCi
#Juhatuse liige
Postitusi: 11771
Liitunud: 11 Juun 2003 23:44
Asukoht: Tartu
Kontakt:

PostitusPostitas HoCi » 01 Sept 2014 22:01

Pole vahet, kas ootad ära kustumise või mitte.
FASTIME.EE - KÕIK VAJALIK KIIREKS SÕIDUKS (kirjuta mulle, kui midagi vaja :) )
Pilt

Kasutaja avatar
matu253
Honda Paranoic
Postitusi: 5899
Liitunud: 13 Mär 2008 15:13
Asukoht: Viljandi, V6hma, P6ltsamaa, 56811599
Telefon: 56811599
Kontakt:

PostitusPostitas matu253 » 02 Sept 2014 08:37

nii palju kui mina juba kogenud olen siis enamasti mitte käivitumine on seotud enamasti süütepooliga või kui liiga pikalt käiama peab...
vb viga seal...
Viimati muutis matu253, 02 Sept 2014 08:51, muudetud 1 kord kokku.
GOOD RICE! :gigi:
M/V: arvuti juppe
1km -> 180km/h
Save The SOHC-s

Kasutaja avatar
JU57FL1P
Honda Paranoic
Postitusi: 355
Liitunud: 27 Juul 2013 10:27

PostitusPostitas JU57FL1P » 02 Sept 2014 08:41

HoCi kirjutas:Pole vahet, kas ootad ära kustumise või mitte.


Minul vähemalt läheb alati kohe kui ootan tulede kustumise ära.


Mine



Kes on foorumil

Kasutajad foorumit lugemas: Registreeritud kasutajaid pole ja 1 külaline